Increase the minimum PHP version to 5.6


Read-only archive: https://petitions.classicpress.net/posts/3/increase-the-minimum-php-version-to-5-6

Author: Scott Bowler

Vote count: 16

Status: completed

Tags:

  • request-modify-feature

Comments